Vai al contenuto
Abintrax-Didact

LEVELONE GEP-1051 – SWITCH 10-PORTE GIGABIT WEBSMART POE 802.3 af/at 70W, 2-PORTE GIGABIT SFP

331,07 €

Prezzo IVA esclusa
Codice MEPA99045078ABX

GEP-1051

Prodotto su ordinazione. Ordinato al produttore su richiesta. Il tempo di consegna non è fornito nel catalogo e va confermato.

Disponibile su ordinazione

Codice:45078ABX

Descrizione

GEP-1051 è uno switch web intelligente progettato per il mercato delle PMI. Gli switch possono essere implementati in diverse topologie di rete di destinazione, da piccole a grandi. Il GEP-1051 è uno switch di design fanless full-PoE, supporta fino a 4 porte a 15,4 W o 2 porte a 30 W per soddisfare le crescenti richieste di alimentazione degli utenti.
Oltre alle funzionalità IPv4 e IPv6. Il GEP-1051 include le migliori tecnologie di risparmio verde (IEEE 802.3az e Green-Ethernet). Utilizzando lo standard Energy Efficient Ethernet, lo switch riduce automaticamente il consumo di energia quando il traffico di rete è basso.

Caratteristiche principali

– 8 porte Gigabit PoE e 2 slot Gigabit SFP
– Conforme a IEEE 802.3af / at PoE per semplificare la distribuzione e l’installazione
– IEEE 802.1d / w / s Spanning Tree Protocol (STP) e mirroring delle porte
– Supporta VLAN basata su porta, tagging VLAN IEEE 802.1Q
– IEEE 802.3ad LACP per l’aggregazione automatica delle porte
– Gestione MLD, Telnet, SNMP V1, V2c e V3, RMON, browser Web e TFTP
– Budget di alimentazione PoE totale: 70 W, fino a 30 W per porta
– Distanza di connessione fino a 250 m con velocità dati di 10 Mbps

CARATTERISTICHE TECNICHE

Power over Ethernet (PoE) Sì
Gestione Smart Managed (WEB)
Nr. porte PoE 8
Vlan supportate 4096
PoE Budget 70 W
Quality Of Service (QOS) Sì
Dimensioni tabella MAC 8000
Standard PoE supportati 30W
Altre caratteristiche tecniche General:
Quality of Service (QoS):
Rate-limiting
8 Priority queues per port
Traffic Scheduling :
SPQ (Strict Priority Queuing)
WRR (Weighted Round Robin)
Hybrid
Port-Based QoS
IPv4/IPv6 DSCP
DiffServ
HW Queues (8 queues)
Spanning Tree Protocol:
IEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Rapid Spanning Tree Protocol (MSTP)
Loopback Detection
BDPU Filter
BDPU Forward
Root Guard
IPv6 Management:
IPv6 over Ethernet (RFC2464)
IPv6 Dual Stack (RFC 4213)
IPv6 Neighbor Discovery (RFC 4861)
IPv6 Address/ Mask/ Gateway
IPv6 Ping /Trace
IPv6 Telnet
IPv6 Syslog
IGMP Snooping:
IGMP v2/v3 snooping
IGMP Filtering/Throttling
IGMP Queries
IGMP Immediate leave
MLD Snooping
HTTP/ SNMP over IPv6
PoE:
PoE Power Budget: 70W
Security:
DDOS Protection
CPU Guard (CPU Protection)
Port Isolation
Port Mirror (One to One, One to Many)
IEEE 802.1X
Storm Control:
Broadcast/Multicast/Unknown Storm Control
ACL
Ingress Only
L2/L3/L4
ACL entry: 256
IPv4/IPv6
TCP/UDP-Based, MAC-Based ACL
Port Security
MAC Filter
Port max count per port
Dynamic ARP Inspection
AAA (RADIUS/TACACS+)
SSH v1.5/v2.0
SSL v1/v2/v3
SSL IPv4/IPv6
Management:
Switch Management :
Cisco-like CLI via telnet
Web-based management
SNMP v1, v2c, v3
DHCP:
Client
Snooping
Option82
SNMP:
SNMP Trap
SNMP v1/v2c/v3
SNMP Standard/Private MIB
System Status
Device info/status
Ethernet port status
PoE status
System password protection
NTP
Dual Configuration
Software Upgrade/Restore by HTTP/TFTP
Configuration Upgrade/Restore by HTTP/TFTP
RMON1 (1,2,3,9 group)
Memory Flash Log
Event/Error Log
Syslog

CARATTERISTICHE FISICHE

Rack-Mountable Sì
Larghezza 294 mm
Nr. unità rack 2
Profondità 180 mm
Altezza 44 mm
Peso 2000 gr

ALIMENTAZIONE

Power Supply AC
Alimentatore incluso Sì
Tipologia di alimentazione ridondata Nessuna ridondanza di alimentazione

CONNETTIVITÀ

Nr. porte LAN 10 N
Tipo e velocità porte LAN RJ-45 10/100/1000
Altre informazioni sulla connettività Port:
8x RJ-45 10/100/1000 Ports with POE
2x 100/1000 SFP Ports
Standards:
IEEE 802.3 10-BASE-T, Ethernet
IEEE 802.3u 100-BASE-TX, Fast Ethernet
IEEE 802.3ab 1000BASE-T, Gigabit Ethernet
IEEE 802.3z 1000BASE-X,Gigabit Ethernet
IEEE 802.1p Quality of Service (QoS)
IEEE 802.1Q Virtual LANs (VLANs)
IEEE 802.1D MAC Bridges
IEEE 802.1d Standard Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree (MSTP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.3x Flow Control
IEEE 802.3ad Link Aggregation Control Protocol (LACP)
IEEE 802.3af Power over Ethernet (PoE)
IEEE 802.3at Power over Ethernet Plus (PoE+)
IEEE 802.3az Energy-Efficient Ethernet
Protocols:
Link Layer Discovery Protocol (LLDP)
Universal Plug and Play (UPnP)

CONFEZIONE

Altri cavi inclusi Cavo alimentazione
Manuali Guida Rapida
Kit e accessori Vari Kit Installazione Rack 19″

CONFORMITÀ

Dichiarazione di Conformità EMI/EMS: CE classA, FCC, VCCI, BSMI
Safety: UL

Informazioni aggiuntive

Peso6,506 kg
Dimensioni42,4500 × 51,4600 × 16,7700 cm
MarcaLEVELONE
ClasseB — su ordinazione
FornitoreEsprinet
Power over Ethernet (PoE)Sì
GestioneSmart Managed (WEB)
Nr. porte PoE8
Vlan supportate4096
PoE Budget70 W
Quality Of Service (QOS)Sì
Dimensioni tabella MAC8000
Standard PoE supportati30W
Altre caratteristiche tecnicheGeneral: Quality of Service (QoS): Rate-limiting 8 Priority queues per port Traffic Scheduling : SPQ (Strict Priority Queuing) WRR (Weighted Round Robin) Hybrid Port-Based QoS IPv4/IPv6 DSCP DiffServ HW Queues (8 queues) Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Rapid Spanning Tree Protocol (MSTP) Loopback Detection BDPU Filter BDPU Forward Root Guard IPv6 Management: IPv6 over Ethernet (RFC2464) IPv6 Dual Stack (RFC 4213) IPv6 Neighbor Discovery (RFC 4861) IPv6 Address/ Mask/ Gateway IPv6 Ping /Trace IPv6 Telnet IPv6 Syslog IGMP Snooping: IGMP v2/v3 snooping IGMP Filtering/Throttling IGMP Queries IGMP Immediate leave MLD Snooping HTTP/ SNMP over IPv6 PoE: PoE Power Budget: 70W Security: DDOS Protection CPU Guard (CPU Protection) Port Isolation Port Mirror (One to One, One to Many) IEEE 802.1X Storm Control: Broadcast/Multicast/Unknown Storm Control ACL Ingress Only L2/L3/L4 ACL entry: 256 IPv4/IPv6 TCP/UDP-Based, MAC-Based ACL Port Security MAC Filter Port max count per port Dynamic ARP Inspection AAA (RADIUS/TACACS+) SSH v1.5/v2.0 SSL v1/v2/v3 SSL IPv4/IPv6 Management: Switch Management : Cisco-like CLI via telnet Web-based management SNMP v1, v2c, v3 DHCP: Client Snooping Option82 SNMP: SNMP Trap SNMP v1/v2c/v3 SNMP Standard/Private MIB System Status Device info/status Ethernet port status PoE status System password protection NTP Dual Configuration Software Upgrade/Restore by HTTP/TFTP Configuration Upgrade/Restore by HTTP/TFTP RMON1 (1,2,3,9 group) Memory Flash Log Event/Error Log Syslog
Rack-MountableSì
Larghezza294 mm
Nr. unità rack2
Profondità180 mm
Altezza44 mm
Peso2000 gr
Power SupplyAC
Alimentatore inclusoSì
Tipologia di alimentazione ridondataNessuna ridondanza di alimentazione
Nr. porte LAN10 N
Tipo e velocità porte LANRJ-45 10/100/1000
Altre informazioni sulla connettivitàPort: 8x RJ-45 10/100/1000 Ports with POE 2x 100/1000 SFP Ports Standards: IEEE 802.3 10-BASE-T, Ethernet IEEE 802.3u 100-BASE-TX, Fast Ethernet IEEE 802.3ab 1000BASE-T, Gigabit Ethernet IEEE 802.3z 1000BASE-X,Gigabit Ethernet IEEE 802.1p Quality of Service (QoS) IEEE 802.1Q Virtual LANs (VLANs) IEEE 802.1D MAC Bridges IEEE 802.1d Standard Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree (MSTP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.3x Flow Control IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3af Power over Ethernet (PoE) IEEE 802.3at Power over Ethernet Plus (PoE+) IEEE 802.3az Energy-Efficient Ethernet Protocols: Link Layer Discovery Protocol (LLDP) Universal Plug and Play (UPnP)
Altri cavi inclusiCavo alimentazione
ManualiGuida Rapida
Kit e accessori VariKit Installazione Rack 19"
Dichiarazione di ConformitàEMI/EMS: CE classA, FCC, VCCI, BSMI Safety: UL

Prodotti correlati