OS6360-24-IT OS6360-24 GigE fixed chassis 24 RJ-45 10/100/1G BaseT, 2 fixed RJ45/SFP combo (1G
1.121,00 €
Prezzo IVA esclusa
Codice MEPA99051276ABX
OS6360-24-IT
4 disponibili
Codice:51276ABX
Categoria:
€Finanziabile con fondi PNRR e bandi
Acquistabile con i fondi degli avvisi attivi — ti aiutiamo a individuare il bando giusto per la tua scuola.
- Scuole, via libera al raffrescamento: finanziate 6.342 istituzioni con oltre 3.100 euro a testa169 giorni
- DM 38/2026 – Acquisto dispositivi digitali, libri e sussidi didattici
- Fondi PNRR per scuole superiori: fino a 600.000 euro per laboratori STEM e multilinguismo
Descrizione
OS6360-24-IT
OS6360-24 GigE fixed chassis 24 RJ-45 10/100/1G BaseT, 2 fixed RJ45/SFP combo (1G), 2 fixed SFP+ (1G/10G) uplink/stacking ports. 1R U size, internal AC power supply. Includes Italy power cord, guides, and 19″ rack mount hardware.
CARATTERISTICHE TECNICHE
| Power over Ethernet (PoE) | Sì |
|---|---|
| Gestione | Managed (CLI) |
| Vlan supportate | 4000 |
| Stackable | Sì |
| PoE Budget | 180 W |
| Quality Of Service (QOS) | Sì |
| Altre caratteristiche tecniche | Quality of service RFC 896 Congestion control RFC 1122 Internet hosts RFC 2474/2475/2597/3168/3246 DiffServ RFC 3635 Pause control |
CARATTERISTICHE FISICHE
| Rack-Mountable | Sì |
|---|---|
| Larghezza | 28 mm |
| Nr. unità rack | 33 |
| Profondità | 44 mm |
| Altezza | 5 mm |
| Peso | 4800 gr |
ALIMENTAZIONE
| Power Supply | AC |
|---|---|
| Alimentatore incluso | Sì |
| Consumo energetico | 220 W |
CONNETTIVITÀ
| Nr. porte LAN | 24 N |
|---|---|
| Tipo e velocità porte LAN | RJ-45 10/100 |
| Nr. porte Uplink | 2 |
| Tipo e velocità porte Uplink | SFP+ 10GbE |
| Altre informazioni sulla connettività | Fixed 1RU chassis 24 RJ-45 10/100/1G BaseT, 2 fixed RJ45/SFP combo (1G), 2 SFP+ (1G/10G) uplink or VFL ports. Fanless. |
SOLUZIONI
| UCC | Sì |
|---|
Informazioni aggiuntive
| Peso | 3,735 kg |
|---|---|
| Dimensioni | 33,0000 × 49,5000 × 11,5000 cm |
| Marca | ALCATEL-LUCENT NETWORKING |
| Classe | B — su ordinazione |
| Fornitore | Esprinet |
| Power over Ethernet (PoE) | Sì |
| Gestione | Managed (CLI) |
| Vlan supportate | 4000 |
| Stackable | Sì |
| PoE Budget | 180 W |
| Quality Of Service (QOS) | Sì |
| Altre caratteristiche tecniche | Quality of service RFC 896 Congestion control RFC 1122 Internet hosts RFC 2474/2475/2597/3168/3246 DiffServ RFC 3635 Pause control |
| Rack-Mountable | Sì |
| Larghezza | 28 mm |
| Nr. unità rack | 33 |
| Profondità | 44 mm |
| Altezza | 5 mm |
| Peso | 4800 gr |
| Power Supply | AC |
| Alimentatore incluso | Sì |
| Consumo energetico | 220 W |
| Nr. porte LAN | 24 N |
| Tipo e velocità porte LAN | RJ-45 10/100 |
| Nr. porte Uplink | 2 |
| Tipo e velocità porte Uplink | SFP+ 10GbE |
| Altre informazioni sulla connettività | Fixed 1RU chassis 24 RJ-45 10/100/1G BaseT, 2 fixed RJ45/SFP combo (1G), 2 SFP+ (1G/10G) uplink or VFL ports. Fanless. |
| UCC | Sì |




