Skip to content
Abintrax-Didact

OS6360-24-IT OS6360-24 GigE fixed chassis 24 RJ-45 10/100/1G BaseT, 2 fixed RJ45/SFP combo (1G

1,121.00 €

Price excluding VAT
MEPA code99051276ABX

OS6360-24-IT

2 available

Code:51276ABX

Description

OS6360-24-IT

OS6360-24 GigE fixed chassis 24 RJ-45 10/100/1G BaseT, 2 fixed RJ45/SFP combo (1G), 2 fixed SFP+ (1G/10G) uplink/stacking ports. 1R U size, internal AC power supply. Includes Italy power cord, guides, and 19″ rack mount hardware.

CARATTERISTICHE TECNICHE

Quality Of Service (QOS) Sì
Power over Ethernet (PoE) Sì
Vlan supportate 4000
PoE Budget 180 W
Gestione Managed (CLI)
Altre caratteristiche tecniche Quality of service
• RFC 896 Congestion control
• RFC 1122 Internet hosts
• RFC 2474/2475/2597/3168/3246
DiffServ
• RFC 3635 Pause control
Stackable Sì

CARATTERISTICHE FISICHE

Rack-Mountable Sì
Larghezza 28 mm
Altezza 5 mm
Profondità 44 mm
Peso 4800 gr
Nr. unità rack 33

ALIMENTAZIONE

Consumo energetico 220 W
Alimentatore incluso Sì
Power Supply AC

CONNETTIVITÀ

Nr. porte LAN 24 N
Altre informazioni sulla connettività Fixed 1RU chassis 24 RJ-45 10/100/1G BaseT, 2 fixed RJ45/SFP combo (1G), 2 SFP+ (1G/10G) uplink or VFL ports. Fanless.
Nr. porte Uplink 2
Tipo e velocità porte LAN RJ-45 10/100
Tipo e velocità porte Uplink SFP+ 10GbE

SOLUZIONI

UCC Sì

Additional information

Weight3.735 kg
Dimensions33.0000 × 49.5000 × 11.5000 cm
MarcaALCATEL-LUCENT NETWORKING
ClasseB — su ordinazione
FornitoreEsprinet
Quality Of Service (QOS)Sì
Power over Ethernet (PoE)Sì
Vlan supportate4000
PoE Budget180 W
GestioneManaged (CLI)
Altre caratteristiche tecnicheQuality of service • RFC 896 Congestion control • RFC 1122 Internet hosts • RFC 2474/2475/2597/3168/3246 DiffServ • RFC 3635 Pause control
StackableSì
Rack-MountableSì
Larghezza28 mm
Altezza5 mm
Profondità44 mm
Peso4800 gr
Nr. unità rack33
Consumo energetico220 W
Alimentatore inclusoSì
Power SupplyAC
Nr. porte LAN24 N
Altre informazioni sulla connettivitàFixed 1RU chassis 24 RJ-45 10/100/1G BaseT, 2 fixed RJ45/SFP combo (1G), 2 SFP+ (1G/10G) uplink or VFL ports. Fanless.
Nr. porte Uplink2
Tipo e velocità porte LANRJ-45 10/100
Tipo e velocità porte UplinkSFP+ 10GbE
UCCSì

Related products